E003-PPCタイプご利用の注意点

WordPress及び、その他プラグインのアップデートの関係でサーバー側のPHPのバージョンが低いままだと不具合が発生する事が確認されました。
必ず、サーバー推奨のPHPバージョン以上でご利用頂ますようお願い申し上げます。

また、E003タイプにおきましてWordPressの記事インポートプラグイン「WordPress インポートツール」は他のインポートプラグインと競合が起こる可能性がある為インストールされないようお願い申し上げます。

コメントを残す