カテゴリー
エッジプラス1テンプレートの質問

PHP 8対応

当方で使用しているVPSサーバ業者から、PHPのバージョンを8.0にアップデートするとの連絡が来ました。
そこでご質問なのですが、エッジプラス1テンプレートはPHP8に対応していますでしょうか。もし対応していないのであれば、対応予定はありますでしょうか。
以上、ご回答をお願いいたします。

コメントを残す